Настенный IP телефон, VoIP телефон для ванная комната SIP телефоны для ванной комнаты отеля
  • Настенный IP телефон, VoIP телефон для ванная комната SIP телефоны для ванной комнаты отеля
  • Настенный IP телефон, VoIP телефон для ванная комната SIP телефоны для ванной комнаты отеля
  • Настенный IP телефон, VoIP телефон для ванная комната SIP телефоны для ванной комнаты отеля

Настенный IP телефон, VoIP телефон для ванная комната SIP телефоны для ванной комнаты отеля

3 454 руб.

Описание

Настенный ip-телефон, простой и компактный ip-телефон
Новый Q700 представляет собой настенный IP phone, который сочетает в себе преимущества его обеспечивает экономию места • внешний вид и большинстваОбычно используемые функции ip-телефона. Это хороший выбор для сценария применения больницы, образования, общего
Бизнес, отель и т. д.

Настенный IP телефон, VoIP телефон для ванная комната SIP телефоны для ванной комнаты отеля

Настенный IP телефон, VoIP телефон для ванная комната SIP телефоны для ванной комнаты отеляНастенный IP телефон, VoIP телефон для ванная комната SIP телефоны для ванной комнаты отеляНастенный IP телефон, VoIP телефон для ванная комната SIP телефоны для ванной комнаты отеляНастенный IP телефон, VoIP телефон для ванная комната SIP телефоны для ванной комнаты отеляНастенный IP телефон, VoIP телефон для ванная комната SIP телефоны для ванной комнаты отеля

Особенности

. Wall-mount

. Удержание вызова, повторный циферблат, передача, релиз

. Передача звонков (bland или consulting)

. Кольцо тон Высокий/низкий/выкл

. Режим «Не беспокоить»

. Подкачки/домофон

. Настраиваемый циферблат план

Пользователь Интерфейс

L клавиатуры набора

L Voicemail извлечение с помощью клавиатуры или программируемых клавиш

L 1 программируемые клавиши для быстрого набора или доступа к функциям

Конфигурация и Управление

L веб-управление

Автоматическая Инициализация с помощью TFTP/FT

L восстановление прошивки и заводской Сброс через режим POST

L обновление прошивки через FTP или TFTP

Предприятие функциональность

L 802.3af мощность по Ethernet

L VLAN и DSCP

L VPN

Вертикальный рыночные возможности для H2 IP phone

М² гостиничное обслуживание: телефон второго номера или телефон в холле

М² образование: классные телефоны

М² Розничная продажа: телефон в точку продаж

М² здоровье: телефоны для больничной комнаты

М² общий бизнес: входной уровень, Однопортовый IP телефон

Сетевое оборудование

L поддержка основной NAT и NAPT

L поддержка PPPoE для xDSL

L поддержка клиента DHCP на WAN

L поддержка DNS реле, клиент SNTP, межсетевой экран

Поддерживаемые протоколы

L SIP (RFC3261, RFC3262)

L SDP (RFC2327)

L (SIP) Подписка/уведомление (RFC3265)

L (SIP) предложение/Ответ модель (RFC3264)

L (SIP) Метод (RFC3515)

L DTMF транспорта (RFC2833)

L SIP информация и внутриполосный DTMF транспорт

L RTP/RTCP (RFC3550, 3551)

L (SIP) DNS SRV (RFC2781)

L одноранговый вызов

QoS

L DiffServ/IP приоритет; IEEE 802,3 p

Аудио кодек

L G.711 A law и G.711 U law 64 K

L G.729

L G.723.1

L DTMF тон нового поколения

L акустического эха

L встроенный звукомикшер

Конфигурация и Статус уровня пользователя

L Brower на основе интерфейса конфигурации и страницы состояния

L Отрегулируйте программируемые клавиши с помощью веб-интерфейса

Физической Особенности

Режим питания l: PoE (802.3af)

L клавиатура: 17 клавиш

L Цвет: черный

Размеры упаковки: 105x167x247 мм (Ш x В x д)

Вес: 460 г

Характеристики

Номер модели
Q700
Габаритные размеры
105x167x247mm
Тип штекера
EU
Бренд
NiteRay