SIP сети Водонепроницаемые Круглые клаксоны динамик 30 Вт с интерфейсом Ethernet, POE, для наружного вещания, поддерживает протокол SIP, 511031
  • SIP сети Водонепроницаемые Круглые клаксоны динамик 30 Вт с интерфейсом Ethernet, POE, для наружного вещания, поддерживает протокол SIP, 511031
  • SIP сети Водонепроницаемые Круглые клаксоны динамик 30 Вт с интерфейсом Ethernet, POE, для наружного вещания, поддерживает протокол SIP, 511031
  • SIP сети Водонепроницаемые Круглые клаксоны динамик 30 Вт с интерфейсом Ethernet, POE, для наружного вещания, поддерживает протокол SIP, 511031
  • SIP сети Водонепроницаемые Круглые клаксоны динамик 30 Вт с интерфейсом Ethernet, POE, для наружного вещания, поддерживает протокол SIP, 511031
  • SIP сети Водонепроницаемые Круглые клаксоны динамик 30 Вт с интерфейсом Ethernet, POE, для наружного вещания, поддерживает протокол SIP, 511031
  • SIP сети Водонепроницаемые Круглые клаксоны динамик 30 Вт с интерфейсом Ethernet, POE, для наружного вещания, поддерживает протокол SIP, 511031

SIP сети Водонепроницаемые Круглые клаксоны динамик 30 Вт с интерфейсом Ethernet, POE, для наружного вещания, поддерживает протокол SIP, 511031

12 771 руб.

Описание

SIP сети Водонепроницаемые Круглые клаксоны динамик 30 Вт с интерфейсом Ethernet, POE, для наружного вещания, поддерживает протокол SIP, 511031

Описание продукта:

С 10/100 M Ethernet интерфейсом, SIP рог является сетевым вещательным терминалом, который поддерживает SIP
Протокол. Он получает Аудиоданные сети и передает звук через DSP и
Схема усилителя устройства, плюс собственный 15 Вт/30 Вт Высокопроизводительный динамик. Это простой в использовании
Установите Открытый водонепроницаемый рог, который обеспечивает четкий, умный голос для удаленной речевой и превосходной
Качество звука для BGM в заявках на уведомление. В аварийной ситуации, это позволяет оператору
Удаленно адресуйте людей и доставляйте Предварительно записанные сообщения тревоги, которые могут быть вручную или
Автоматически срабатывает через LAN.
Он также поддерживает RTP трансляции и многоадресной передачи, и может воспроизводить RTP поток данных, загруженный аудио
Протоколы, такие как G.711a/u и G.722. Кроме того, он также поддерживает частный аудио протокол, который может
Воспроизведение 192bps MP3, 32 k PCM кодирование и другие аудио поток, и может непосредственно получить доступ к нашему
Платформа программного обеспечения управления вещанием, которая может осуществить функции фоновой музыки
Воспроизведение, своевременное вещание, вызов в режиме реального времени и связь сигнализации.

Особенности

Поддержка sip V1 (RFC2543) и V2 (RFC3261) Сетевые протоколы
Поддержка DNS SRV (RFC3263), статический IP/DHCP
Поддержка VLAN (802.1pq), LLDP, vpn-интерфейс (L2TP/open_vpn-интерфейс)
Поддержка широкополосного G.722, узкополосного G.711a/u и других аудио-кодеков
Совместимость с обычными серверами sip, Поддержка Интернет-приложений
Учетная запись sip, которая автоматически подключается к удаленному вызову;
Вы можете одновременно подключить до 10 многоадресных групп;
Поддержка удаленного управления и конфигурации, включая модификацию параметров, обновление учетной записи,
Регулировка громкости и т. Д.
Предоставьте процедуры настройки параметров, такие как IP на базе ПК
Можно получить доступ к платформе программного обеспечения для управления аудио на базе ПК
Вы можете выбрать соответствующий продукт, который поддерживает POE

Технические характеристики

Модель 511033
Номинальная Мощность 30 W
Питание Инжектор PoE
Сеть Связь протокол SIP
Аудиокодирование MP3/WMA/WAV
Сеть Интерфейс 10/100Base-TX, RJ45 Порты и разъёмы
Динамик SPL (1 Вт/1 м) 105dB
Корпус Материал АБС-пластик
Измерение Допустимое отклонение диаметра. 246x292 мм

Деталь

SIP сети Водонепроницаемые Круглые клаксоны динамик 30 Вт с интерфейсом Ethernet, POE, для наружного вещания, поддерживает протокол SIP, 511031

SIP сети Водонепроницаемые Круглые клаксоны динамик 30 Вт с интерфейсом Ethernet, POE, для наружного вещания, поддерживает протокол SIP, 511031

О нас

Ben & Fellows специализируется на проектировании и производстве системы общественных адресов (PA), конференц-системы и профессиональной аудиосистемы. С усилением мощности, громкоговорителем и системой управления PA инженерные ресурсы все расположены под одной крышей.

Ben & Fellows уникально использует эти технологии для доставки продуктов и систем, которые значительно превосходят сумму своих частей-обеспечивая убедительные решения для общественных адресов и конференц-систем, и профессиональный установленный звук для клиентов по всему миру.

Ben & Fellows занимается производством и контролем качества. Компания производит в своем 8000 квадратных метров, новейшей фабрике, расположенной в Гуанчжоу. Используя комплимент планирования спроса, закупки деталей, операций и логистики, системы с компьютерным управлением, а также строгие испытания и контроль, наш механизм разработан с гибкостью строения к заказу, предоставляя компании небывалую возможность отвечать на потребности клиентов, сохраняя при этом как части, так и готовые товары на хорошем уровне.

Наша компания и фабрика

SIP сети Водонепроницаемые Круглые клаксоны динамик 30 Вт с интерфейсом Ethernet, POE, для наружного вещания, поддерживает протокол SIP, 511031

SIP сети Водонепроницаемые Круглые клаксоны динамик 30 Вт с интерфейсом Ethernet, POE, для наружного вещания, поддерживает протокол SIP, 511031

SIP сети Водонепроницаемые Круглые клаксоны динамик 30 Вт с интерфейсом Ethernet, POE, для наружного вещания, поддерживает протокол SIP, 511031

Характеристики

Бренд
Ben & Fellows
Связь
RJ45
Разделительный частотный фильтр
Широкополосная
Встроенный микрофон
Нет
Количество корпусов динамиков
1
Интеллектуальный персональный помощник
NONE
Каналы
1
Экран дисплея
Нет
Аккумулятор
Нет
Тип динамика
Наружный динамик
Материал корпуса
Пластик
Источник питания
DC
Особенности
Нет
Поддержка Apt-X
Нет
Номер модели
511033
Мощность на выходе
30 Вт
Водостойкий
Да
Максимальная мощность
45 Вт
Дистанционное управление
Нет
Поддержка Карт Памяти
Нет
Функция воспроизведения
MP3 / Другая
Материал
Пластик
Голосовое Управление
Нет
Поддержка APP
Нет
Rated Power
30W
Power Supply
POE
Network Communication Protocol
SIP
Audio Encoding
MP3/WMA/WAV
Network Interface
10/100Base-TX, RJ45 Port
Speaker SPL (1W/1M)
105dB
Enclosure Material
ABS
Dimension
Dia. 246 x 292mm