TM-600 ADSL ADSL2+ прибор для тестирования ADSL WAN и LAN Тесты er линия xdsl Тесты с DMM+ TDR Функция
  • TM-600 ADSL ADSL2+ прибор для тестирования ADSL WAN и LAN Тесты er линия xdsl Тесты с DMM+ TDR Функция
  • TM-600 ADSL ADSL2+ прибор для тестирования ADSL WAN и LAN Тесты er линия xdsl Тесты с DMM+ TDR Функция
  • TM-600 ADSL ADSL2+ прибор для тестирования ADSL WAN и LAN Тесты er линия xdsl Тесты с DMM+ TDR Функция
  • TM-600 ADSL ADSL2+ прибор для тестирования ADSL WAN и LAN Тесты er линия xdsl Тесты с DMM+ TDR Функция
  • TM-600 ADSL ADSL2+ прибор для тестирования ADSL WAN и LAN Тесты er линия xdsl Тесты с DMM+ TDR Функция

TM-600 ADSL ADSL2+ прибор для тестирования ADSL WAN и LAN Тесты er линия xdsl Тесты с DMM+ TDR Функция

14 825 руб.

Описание

Бесплатная доставка TM-600 ADSL ADSL2 + прибор для тестирования ADSL WAN и LAN Тесты er линия xdsl Тесты с DMM + TDR Функция

Описание:

TM-600 ADSL2 + Тесты er специально разработан для линия xDSL Тесты (xDSL включают в себя: ADSL, ADSL2, ADSL2 +, READSL и т. д.) и техническое обслуживание это обеспечивает xDSL Тесты, беспроводной доступ в Тесты цифровой мультиметр, Тесты, эмуляция модема, Индикация напряжения линии и так далее.

Функция TDR и трассировщик тона можно добавить в это устройство в качестве параметров.

Это один многофункциональный тестер с умным размером, ЖК-дисплеем истинного цвета и мощным программным обеспечением управления, а также перезаряжаемой батареей 6600 мАч и т. д.

Функция:

DSL физический уровень тест
Эмуляция модема (полностью Замените модем пользователя)
Набор PPPoE (RFC1683, RFC2684, RFC2516)
Набор PPPoA (RFC2364)
Телефон Функция
DMM тест (есть)
Функция Ping (WAN & LAN)
Загрузка данных на компьютер и управление программным обеспечением
Параметры системы настройки: Время подсветки, автоматическое отключение без работы, нажмите тон,
Измените PPPoE/PPPoA атрибут набора, имя пользователя и пароль; восстановите Заводское значение и так далее.
Проверите опасные напряжения
Трассировщик тона (опционально)
TDR инструмент для поиска повреждений в кабеле (есть)
Ключ Особенности:
Тесты объектов: ADSL; ADSL2; ADSL2 +; READSL
Быстрые медные испытания с DMM (ACV, DCV, петля и сопротивление изоляции, емкость,
Расстояние)
Поддержка эмуляции модема и имитации входа в Интернет
Поддерживает Вход ISP (имя пользователя/пароль) и тест IP Ping (WAN PING test,
LAN PING Тесты)
Поддерживает все мультипротокол, PPPoE/PPPoA (ООО или VC-MUX)
Подключается к CO через зажим аллигатора или RJ11
Перезаряжаемые Li-Ion Батарея
Сигнал тревоги и светодиоды (более низкая мощность, PPP, LAN, xDSL)
Память данных пружина
ЖК-дисплей, управление меню
Автоматическое отключение, если нет работы на клавиатуре
Соответствует всем известным DSLAMs
Программное обеспечение управления
Простой, портативный и сохраненный деньги
Технические характеристики:
ADSL2 +
СтандартыМСЭ G.992.1 (G. ДМТ), G.992.2 (G. lite), G.994.1 (G. hs), ANSI T1.413 выпуск #2, G.992.5 (ADSL2 +) приложение л
Up канал скорость0 ~ 1,2 Мбит/с
Вниз канал скорость0 ~ 24 Мбит/с
Вверх/вниз затухания0 ~ 63.5dB
Уровень шума вверх/вниз0 ~ 32dB
Выход мощностьВ наличии
Погрешность испытанияCRC, FEC, HEC, NCD, LOS
Дисплей DSL режим подключенияВ наличии
Дисплей канал бит картаВ наличии
ADSL
СтандартыМСЭ G.992.1 (G. ДМТ), G.992.2 (G. lite) МСЭ G.994.1 (G. hs), ANSI T1.413 выпуск #2
Up канал скорость0 ~ 1 Мбит/с
Вниз канал скорость0 ~ 8 Мбит/с
Вверх/вниз затухания0 ~ 63.5dB
Уровень шума вверх/вниз0 ~ 32dB
Выход мощностьВ наличии
Погрешность испытанияCRC, FEC, HEC, NCD, LOS
Дисплей DSL режим подключенияВ наличии
Дисплей канал бит картаВ наличии
DMM тест (есть)
Напряжение постоянного тока (В):-400 ~ 400
Напряжение переменного тока (В):0 ~ 400
Сопротивление Петли (Ω):0 ~ 20000
Емкость (nF):0 ~ 1000
Сопротивление изоляции (МОм):0 ~ 50
Трассировщик тона (есть)
С поставленными аксессуарами, он может сделать отслеживание кабеля и найти тренд линий

Функция TDR (есть)

Автоматическое тестирование расстояния неисправности кабеля (разрыв кабеля/смесь кабеля)

Тесты диапазон<2,5 км
Мертвые зоны<1мА
Разрешение скорость1 м
Общие Параметры
ЖК-дисплей800x480 на тонкопленочных транзисторах на тонкоплёночных транзисторах
Мощность питанияВнутренняя перезаряжаемая литий-ионная батарея 6600 мАч
Батарея продолжительность4-5 часов
Рабочая температура0-40 °
Рабочая влаги5%-90%
Размеры170 мм × 70 мм × 52 мм
Вес:<0,6 кг

Пожалуйста, обратите внимание: этот предмет является ADSL2 + Тесты er тестер ADSL с DMM Тесты + TDR Функция

TM-600 ADSL ADSL2+ прибор для тестирования ADSL WAN и LAN Тесты er линия xdsl Тесты с DMM+ TDR Функция

TM-600 ADSL ADSL2+ прибор для тестирования ADSL WAN и LAN Тесты er линия xdsl Тесты с DMM+ TDR ФункцияTM-600 ADSL ADSL2+ прибор для тестирования ADSL WAN и LAN Тесты er линия xdsl Тесты с DMM+ TDR ФункцияTM-600 ADSL ADSL2+ прибор для тестирования ADSL WAN и LAN Тесты er линия xdsl Тесты с DMM+ TDR ФункцияTM-600 ADSL ADSL2+ прибор для тестирования ADSL WAN и LAN Тесты er линия xdsl Тесты с DMM+ TDR ФункцияTM-600 ADSL ADSL2+ прибор для тестирования ADSL WAN и LAN Тесты er линия xdsl Тесты с DMM+ TDR Функция

Характеристики

Номер модели
TM-600
Длина пункт
1 м
Совместимость
Huawei
Волокно Тип
Одиночный режим
Габаритные размеры
24.8cmx17.6cmx9.5cm
Бренд
OFENG-SECURITY
Model number
TM-600 ADSL ADSL2+ Tester
Function
ADSL ADSL2+ DMM+TDR Tracker