TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR) TM600
  • TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR) TM600
  • TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR) TM600
  • TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR) TM600
  • TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR) TM600
  • TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR) TM600
  • TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR) TM600

TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR) TM600

22 463 руб.

Описание

TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN & LAN тест er линия xdsl тестовое оборудование со всеми функциями (OPM + VFL + трассировщик тона + TDR) TM600

Описание:

TM-600 VDSL тестер специально разработан для линия xDSL тест (xDSL включают в себя: ADSL, ADSL2, ADSL2 +, READSL, VDSL2 и т. д.) и техническое обслуживание это обеспечивает тест xDSL, PPPoE, тест набора, DMM испытания эмуляция модема, Индикация напряжения линии и так далее.
TM-600 VDSL тестер также вводит оптический измеритель мощности и функцию визуального локатора неисправностей в блок, а также функцию TDR;
Это один многофункциональный тестер с умным размером, ЖК-дисплеем истинного цвета и мощным программным обеспечением управления, а также перезаряжаемой батареей 6600 мАч и т. д.
Основные функции:
DSL физический уровень тест
Эмуляция модема (полностью Замените модем пользователя)
Набор PPPoE (RFC1683, RFC2684, RFC2516)
Телефон Функция
DMM Тесты
Функция Ping (WAN & LAN)
Загрузка данных на компьютер и управление программным обеспечением
Параметры системы настройки: Время подсветки, автоматическое отключение без работы, нажмите тон,
Измените PPPoE/PPPoA атрибут набора, имя пользователя и пароль; восстановите Заводское значение и так далее.
Проверите опасные напряжения
Оптический измеритель мощности (опционально)
Визуальный дефектоскоп (опционально)
Трассировщик тона (опционально)
TDR инструмент для поиска повреждений в кабеле (опционально)
Технические характеристики:
Трассировщик тона (опционально)
Выход Мощность 10 мВт
Длина волны лазера650 нм меньше или более 20 нм
Функция TDR (опционально)-Автоматическое тестирование расстояния неисправности кабеля (разрыв кабеля/Смешивание кабеля)
Диапазон испытаний менее 2,5 км
Мертвая зона менее 1 м
Разрешение скорость1 м
Примечание: ADSL, VDSL с функцией DMM, если вам нужна дополнительная функция, пожалуйста, свяжитесь с нами, дополнительная функция должна добавить цену
TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR) TM600TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR) TM600TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR) TM600TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR) TM600TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR) TM600
TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR) TM600TM-600 VDSL VDSL2 прибор для тестирования ADSL WAN& LAN тест er линия xdsl тестовое оборудование со всеми функциями(OPM+ VFL+ трассировщик тона+ TDR) TM600

Характеристики

Тип товара
Коммуникационный преобразователь
Бренд
OFENG-SECURITY
Номер модели
TM-600
Габаритные размеры
170mm*70mm*52mm
Product name
TM-600 OTDR
Fuction
WAN & LAN Tester xDSL Line Test Equipment
Type
VDSL/VDSL2 tester
LCD
800x480 TFT
Power supply
Internal Rechargeable 6600mA
Battery Duration
4 to 5 hours
Warrenty
1 Year